Answered By: ic @westernsydney.edu.au
Last Updated: Sep 16, 2016     Views: 39

 

 

 

 

 

 

1. Ensure that the HighGSM printer is selected

 

2. Select Printer Properties

 

 

 

 

 

 

 

 

 

 

 

3. Select the Image Options tab

 

4. Ensure Xerox Black and White Conversion is NOT ticked

 

 

 

 

 

 

 

 

 

 

 

5. Click OK

 

 

 

 

 

Related Topics

Contact Us